Saltar al contenido principal

Modelo A1419 / EMC 3070 / Mid 2017 / 3.4, 3.5 o 3.8 GHz Core i5 o 4.2 GHz Core i7 Kaby Lake Procesador (ID iMac18.3) / Retina 5K. Consulta las guías anteriores de iMac Intel 27 "Retina 5K Display (finales de 2014 y 2015) ya que el sistema es muy similar.

Preguntas 293 Ver todo

Cambie pasta termica y a SSD y ahora ya no enciende

Cambie pasta termica y puse un ssd y al querer encenderla ya no prende,probe con otra tarjeta madre igual sin abrir la CPU y corrio bien,asi que el problema es cuando hice el cambio de pasta y quizas al colocar el cooler,volvi a verificar y la CPU los bordes estaban un poco encurvados,asi que ahora no se si ese era el error,hasta donde hay que ajustar los 4 pernos?

Contestado! Ver respuesta Yo también tengo este problema

Es esta una buena pregunta?

Puntuación 0
2 comentarios

cuando dices que no enciende a que te refieres , ?no tiene imagen pero hace algun ruido o directamente no hace ningun ruido y los ventiladores no se ecienden? a que le has cambiado la pasta termica , al cpu o a la grafica? porque le has cambiado la pasta termica? , perdona tantas preguntas

- de

@danielflorin no enciende nada,aprete el boton de encendido y no se mueve el ventilador,solo esta el primer led encendido que es de la corriente externa,me consegui otra tarjeta madre identica original de fabrica y encendio muy bien en mi imac,asi que todo el problema parece al momento de cambai la pasta termica,esta doblado el pin numero 3 y no es negativo y el 3er pin dice esto( PEG_R2D_C_P<9> )no se que significa esto o tendra que ver algo con el encendido quizas el cooler lo he cerrado mal quizas unos mas cerrados que otros por eso que la cpu se dobla y quizas no hace contacto con los pines,cambie pasta termica cpu y video

- de

Agregar un comentario

1 Respuesta

Solución Elegida

Los pernos tienen su tope, pero en el peor de los casos el cpu debe encender aun sin dicipador prueba a ver si eso, aun con pines doblados el debe encender pero no darte video; en tu caso no se a que te refieres si enciende pero no da video o simplemente no da ninguna señal de encendido

Fue útil esta respuesta?

Puntuación 0

1 comentario:

@danielflorin no enciende nada,aprete el boton de encendido y no se mueve el ventilador,solo esta el primer led encendido que es de la corriente externa,me consegui otra tarjeta madre identica original de fabrica y encendio muy bien en mi imac,asi que todo el problema parece al momento de cambai la pasta termica,esta doblado el pin numero 3 y no es negativo y el 3er pin dice esto( PEG_R2D_C_P<9> )no se que significa esto o tendra que ver algo con el encendido quizas el cooler lo he cerrado mal quizas unos mas cerrados que otros por eso que la cpu se dobla y quizas no hace contacto con los pines,cambie pasta termica cpu y video

- de

Agregar un comentario

Añadir tu respuesta

Juan Barrios estará eternamente agradecido.
Ver Estadísticas:

Ultimas 24 horas: 1

Ultimos 7 días: 5

Ultimos 30 días: 32

Todo El Tiempo: 412