Saltar al contenido principal

Repair guides and disassembly information for laptops manufactured by Asus.

Preguntas 1693 Ver todo

¿Por qué el disco duro de mi portátil no arranca?

Tengo un ASUS K55VD. Desde hace un mes ha empezado a dar un problema bastante molesto: al presionar el botón de encendido, la mayoría de las veces (porque no pasa siempre) no arranca el disco duro. Sé que no arranca porque no se enciende el piloto del disco duro en la carcasa del portátil, mientras que el de la alimentación, encendido, y números y mayúsculas sí lo hacen. Además, cuando pasa esto no se escucha el “clac” típico de cuando arranca, ni se inicia la BIOS, ni aparece el logo de ASUS, ni el sistema operativo, ni nada: simplemente se queda en negro la pantalla. Cuando pasa esto, fuerzo el apagado pulsando el botón de encendido/apagado unos segundos, y lo vuelvo a intentar. Al final acaba arrancando, pero puede ser después de 3, 4, 5, o hasta 10 intentos incluso. Esto mismo también ocurre estando encendido correctamente, cuando la pantalla se suspende por un rato largo, y al retomar el trabajo, se queda la pantalla en negro en ese mismo estado del que no puede salir si no es con un reinicio forzoso. Y también me ha pasado (la mayoría de las veces, pero no siempre) al darle a Reiniciar desde Windows, que se apaga correctamente pero luego no puede hacer el inicio.

He probado, sin éxito:

  • Quitando la batería, y sin conectar el ordenador a la red, pulsando el botón de encendido durante 1 minuto (para descargar los condensadores)
  • Probando sin la batería puesta y sólo con la alimentación, y al revés
  • Quitando la memoria RAM y limpiándola. También he probado con otras tarjetas diferentes a la original.
  • Cambiando las opciones de energía de Windows.

En principio, descarto que sea un problema del botón de encendido, porque también le pasa cuando intenta arrancar él solo (desde un reinicio en Windows). Descarto que sea un problema de las tarjetas de memoria RAM y de la batería.

¿Alguna idea, por favor? Gracias!

Contesta esta pregunta Yo también tengo este problema

Es esta una buena pregunta?

Puntuación 2
Agregar un comentario

1 Respuesta

Respuesta Más Útil

Hola buen día hermano, normalmente por lo que cuentas este tipo de falla se debe al mal funcionamiento de las RAM pero como comentas que ya le cambiaste una y perdiste la falla, trata con esto desconecta el disco duro déjala solo con la RAM y la entiendes para ver si arranca si lo hace normar, conectas el disco duro nuevamente, si falla desconecta nuevamente y esto es mas a fondo tienes que desarmar el equipo y tienes que hacerle mantenimiento al sistema de refrigeración en este caso el disipador de calor y el ventilador la batería del CEMO tienes que desconectarla para descargar los bios que también la falla pudiera deberse a ella, trata con estas pautas y me cuentas, espero te alude amigo estamos en contacto. saludos

Fue útil esta respuesta?

Puntuación 1
Agregar un comentario

Añadir tu respuesta

Sil estará eternamente agradecido.
Ver Estadísticas:

Ultimas 24 horas: 0

Ultimos 7 días: 1

Ultimos 30 días: 3

Todo El Tiempo: 43